Add note to the README that GIT >=1.6.5 is required for 'git clone
-rw-r--r-- 50 .gitignore
-rw-r--r-- 46 .gitmodules
-rw-r--r-- 388 .project
-rw-r--r-- 34027 LICENSE
-rw-r--r-- 5008 README
-rw-r--r-- 2332 acl.sql
-rw-r--r-- 752 apache.conf
-rwxr-xr-x 1273 bootstrap.sh
drwxr-xr-x - cgi-bin
m--------- - chroot
-rwxr-xr-x 755 deploy.sh
-rw-r--r-- 995 group.sql
-rw-r--r-- 516 init.sql
drwxr-xr-x - lib
drwxr-xr-x - meta
-rw-r--r-- 2865 metaacl.sql
-rw-r--r-- 1371 role.sql
-rw-r--r-- 8678 schema.sql
-rw-r--r-- 578 scm.sql
-rwxr-xr-x 662 start-apache.sh
-rw-r--r-- 654 type.sql
drwxr-xr-x - ulua
-rw-r--r-- 1185 user.sql
-rw-r--r-- 5630 uwiki.lua
-rw-r--r-- 265539 uwikiposter-flat.svg